{"id":792046,"date":"2023-08-25T17:32:34","date_gmt":"2023-08-25T22:32:34","guid":{"rendered":"https:\/\/blogging-techies.com\/ge\/was-ist-eine-standardregel-in-der-acl-einer-firewall\/"},"modified":"2023-08-25T17:32:34","modified_gmt":"2023-08-25T22:32:34","slug":"was-ist-eine-standardregel-in-der-acl-einer-firewall","status":"publish","type":"post","link":"https:\/\/blogging-techies.com\/ge\/was-ist-eine-standardregel-in-der-acl-einer-firewall\/","title":{"rendered":"Was ist eine Standardregel in der ACL einer Firewall?"},"content":{"rendered":"<p class=\"text-dark border-bottom pb-3\">Es gibt viele Standardregeln in Firewall-ACLs.  Standardm\u00e4\u00dfig enth\u00e4lt die Zugriffskontrollliste (ACL) einer Unternehmensfirewall die Regel \u201eAlles verweigern\u201c.<\/p>\n<h2>Was passiert standardm\u00e4\u00dfig, wenn Sie eine neue ACL auf einem Router erstellen?<\/h2>\n<p>Wenn Sie auf einem Router eine neue ACL erstellen, geschieht Folgendes standardm\u00e4\u00dfig:  ?  Die gesamte Stra\u00dfe wurde gesperrt.  Am Ende der ACL-Liste eines Routers befindet sich normalerweise eine versteckte Deny Any-Anweisung.  Dadurch wird automatisch der gesamte Datenverkehr blockiert, der von Websites, die diesen Router verwenden, in das Netzwerk gelangt.<\/p>\n<h2>Welcher der folgenden Dienste verwendet Port 49?<\/h2>\n<table class=\"LnMnt\">\n<tr>\n<td class=\"IxZjcf sjsZvd OE1use\">\n<p>                        Portnummer\/Schicht<\/p>\n<\/td>\n<td class=\"IxZjcf sjsZvd OE1use\">\n<p>                        Name<\/p>\n<\/td>\n<td class=\"IxZjcf sjsZvd s5aIid OE1use\">\n<p>                        Kommentar<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        42<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        Servername<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        Internet-Namensdienst<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        43<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        Spitzname<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        WHOIS-Verzeichnisdienst<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        49<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        Tacacs<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        Terminal Access Controller Zugangskontrollsystem f\u00fcr TCP\/IP-basierte Authentifizierung und Zugriff<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        f\u00fcnfzig<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        re-mail-ck<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        Remote-Mail-Check-Protokoll<\/p>\n<\/td>\n<\/tr>\n<\/table>\n<h2>Was ist eine Firewall-Regel?<\/h2>\n<p>Die Regel einer Firewall: Begrenzen Sie den erlaubten und den blockierten Datenverkehr.  Entscheiden Sie, welche Kriterien f\u00fcr die Kontrollinformationen in jedem Paket verwendet werden sollen, und verweigern, blockieren oder zulassen Sie diese.<\/p>\n<h2>Welche der folgenden Aussagen zu Firewall-Regeln trifft zu?<\/h2>\n<p>Dieses Ger\u00e4t filtert Datenverkehr, der bestimmten Regeln folgt, und kann als Hardwareger\u00e4t oder als Softwarepaket verwendet werden.  Es gibt zwei Haupttypen von Firewalls: netzwerkbasierte und hostbasierte.  Ein Host-Computer ist mit der Firewall verbunden, sodass der Datenverkehr zwischen zwei oder mehr Netzwerken \u00fcberwacht wird.<\/p>\n<h2>Welches Ger\u00e4t erlaubt oder verweigert Netzwerkverkehr basierend auf einer Reihe von Regeln?<\/h2>\n<p>Der Begriff Firewall bezieht sich auf separate Ger\u00e4te oder Software, die auf anderen Computern ausgef\u00fchrt werden und den durch sie flie\u00dfenden Netzwerkverkehr \u00fcberwachen und begrenzen.  Sie fungieren als Inspektoren dessen, was durch sie hindurchgeht.<\/p>\n<h2>Was passiert, wenn Sie eine neue ACL auf einem Router erstellen?<\/h2>\n<p>Die Quelladresse ist die erste in <strong>Kontoeintrag<\/strong> Sch\u00f6pfung und Schicksal bleiben bestehen.  Auf Cisco-Routern ist zu erkennen, dass die IP-ACL-Konfiguration erweitert wird.  Es ist wichtig, dass Sie die Quelle einer Verweigerungs-\/Zulassungsregel definieren und die Ziel-IP-Adresse angeben, um eine solche Regel zu erstellen.\n<\/p>\n<h2>Was ist eine ACL f\u00fcr einen Router?<\/h2>\n<p>Ressourcenkontrolllisten enthalten Regeln oder Regeln, die unbefugten Zugriff verhindern und autorisierten Benutzern die Teilnahme an bestimmten Aktivit\u00e4ten erm\u00f6glichen.  Eine ACL stellt normalerweise die Verbindung zwischen einem internen Netzwerk und einer Firewall her.<\/p>\n<h2>Wie wird eine ACL aufgebaut?<\/h2>\n<li>Suchen Sie nicht nach einer leeren Verbindung f\u00fcr die gesuchte ACL, wenn die Verbindung nicht ge\u00f6ffnet ist.<\/li>\n<li>Sie werden aufgefordert, eine neue Liste hinzuzuf\u00fcgen, nachdem Sie \u201eNeue Zugriffskontrollliste (ACL) hinzuf\u00fcgen\u201c ausgew\u00e4hlt haben.<\/li>\n<li>Es wird hilfreich sein, den Namen zu definieren und ihn hier zu beschreiben.<\/li>\n<li>Stellen Sie sicher, dass alle Einstellungen f\u00fcr die Benutzer unten eingegeben werden.<\/li>\n<li>Klicken Sie auf Neue ACL speichern.<\/li>\n<h2>Wie verarbeitet ein Router Pakete, wenn eine ACL angewendet wird?<\/h2>\n<p>Der Router vergleicht die Informationen im Paket mit denen jedes Hosts, der einem der mehreren ACEs zugeordnet ist, w\u00e4hrend es eine ACL-Schnittstelle passiert.  Unter Paketfilterung versteht man diesen Vorgang.<\/p>\n<h2>Welcher der folgenden Netzwerkdienste oder Protokolle verwendet den TCP-IP-Port 69?<\/h2>\n<table class=\"LnMnt\">\n<tr>\n<td class=\"IxZjcf sjsZvd OE1use\">\n<p>                        Protokoll<\/p>\n<\/td>\n<td class=\"IxZjcf sjsZvd OE1use\">\n<p>                        TCP\/UDP<\/p>\n<\/td>\n<td class=\"IxZjcf sjsZvd s5aIid OE1use\">\n<p>                        Port-Nummer<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        Dynamic Host Configuration Protocol (DHCP) (RFC 2131)<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        PDU<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        67\/68<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        Trivial File Transfer Protocol (TFTP) (RFC 1350)<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        PDU<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        69<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        Hypertext Transfer Protocol (HTTP) (RFC 2616)<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        TCP<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        80<\/p>\n<\/td>\n<\/tr>\n<tr>\n<td class=\"sjsZvd OE1use\">\n<p>                        Post Office Protocol (POP) Version 3 (RFC 1939)<\/p>\n<\/td>\n<td class=\"sjsZvd OE1use\">\n<p>                        TCP<\/p>\n<\/td>\n<td class=\"sjsZvd s5aIid OE1use\">\n<p>                        110<\/p>\n<\/td>\n<\/tr>\n<\/table>\n   ","protected":false},"excerpt":{"rendered":"<p>Es gibt viele Standardregeln in Firewall-ACLs. Standardm\u00e4\u00dfig enth\u00e4lt die Zugriffskontrollliste (ACL) einer Unternehmensfirewall die Regel \u201eAlles verweigern\u201c. Was passiert standardm\u00e4\u00dfig, wenn Sie eine neue ACL auf einem Router erstellen? Wenn Sie auf einem Router eine neue ACL erstellen, geschieht Folgendes standardm\u00e4\u00dfig: ? Die gesamte Stra\u00dfe wurde gesperrt. Am Ende der ACL-Liste eines Routers befindet sich [&hellip;]<\/p>\n","protected":false},"author":1,"featured_media":792047,"comment_status":"closed","ping_status":"closed","sticky":false,"template":"","format":"standard","meta":{"footnotes":"","fifu_image_url":"https:\/\/blogging-techies.com\/wp-content\/uploads\/2023\/06\/image-768x401-1.webp","fifu_image_alt":""},"categories":[7],"tags":[],"_links":{"self":[{"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/posts\/792046"}],"collection":[{"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/posts"}],"about":[{"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/types\/post"}],"author":[{"embeddable":true,"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/users\/1"}],"replies":[{"embeddable":true,"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/comments?post=792046"}],"version-history":[{"count":0,"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/posts\/792046\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/media\/792047"}],"wp:attachment":[{"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/media?parent=792046"}],"wp:term":[{"taxonomy":"category","embeddable":true,"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/categories?post=792046"},{"taxonomy":"post_tag","embeddable":true,"href":"https:\/\/blogging-techies.com\/ge\/wp-json\/wp\/v2\/tags?post=792046"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}